
ĐỀ CƯƠNG ÔN TẬP GIỮA KỲ II – MÔN TIN HỌC 10A1 

Họ và tên:……………………………………………………………………………………… 

 

A. PHẦN TRẮC NGHIỆM: 

Câu 1. Hệ soạn thảo văn bản là phần mềm ____. 

 A. hệ thống B. ứng dụng C. tin học D. soạn thảo  

Câu 2. Đơn vị xử lí văn bản nào là nhỏ nhất? 

 A. Kí tự B. Từ C. Câu  D. Đoạn 

Câu 3. Sắp xếp đơn vị xử lí văn bản từ nhỏ đến lớn: 

 A. Kí tự - Từ - Câu - Đoạn  B. Từ - Kí tự - Câu - Đoạn 

 C. Đoạn - Kí tự - Câu - Từ  D. Đoạn - Câu - Từ - Kí tự 

Câu 4. Dòng chữ “Trung taam Tin Hojc” được nhập theo kiểu gõ ___. 

 A. TELEX B. TCVN3 C. VNI  D. UNICODE 

Câu 5. Chuyển sang tiếng Việt đoạn gõ sau: "Chuwcs mungf nawm mowis" 

 A. Chúc mừng năm mới  B. Chúc mùng nằm mơi 

 C. Chúc mừng nam mói  D. Chức mùng năm mới 

Câu 6. Để xóa kí tự bên phải con trỏ khi soạn thảo văn bản ta sử dụng phím 

 A. Shift B.  End C. Delete  D. Back Space 

Câu 7. Khi soạn thảo văn bản Word, phím Enter được dùng khi: 

 A. Đánh chữ hoa         B. Sao chép           C. Cách khoảng    D. Kết thúc một đoạn văn 

Câu 8. Câu nào đúng trong các câu sau? 

    A. Word là phần mềm ứng dụng    B. Word là phần mềm hệ thống    

 C. Word là phần mềm tiện ích  D. Word là phần mềm soạn thảo 

Câu 9. Những phát biểu nào sau đây là đúng đối với việc sử dụng tổ hợp phím tắt? 

 A. Mất nhiều thời gian   B. Nhanh hơn    

 C. Cần phải mở bảng chọn tương ứng.  D. Chậm hơn sử dụng lệnh 

Câu 10. Trong Word, để mở mới một văn bản, ta có thể nhấn tổ hợp phím: 

      A. Ctrl+N B. Ctrl+O C. Ctrl+Q D. Ctrl+P 

Câu 11. Phím Insert trong soạn thảo văn bản có tác dụng gì? chuyên đổi 

 A. Bật chế độ gõ đè văn bản  B. Bật chế độ gõ chèn văn bản 

 C. Định dạng văn bản   D. Không có tác dụng gì 

Câu 12. Cách khởi động Word: 

 A. Nháy đúp chuột vào biểu tượng  trên màn hình nền  

 B. Start  All Programs  Microsoft PowerPoint 

 C. Nháy đúp chuột vào biểu tượng  trên màn hình 

 D. Start  WordPad  

Câu 13. Phím Home có chức năng: 

 A. Di chuyển con trỏ soạn thảo về đầu dòng B. Di chuyển con trỏ chuột về đầu dòng 

 C. Di chuyển con trỏ soạn thảo về cuối dòng D. Di chuyển con trỏ soạn thảo về đầu văn bản 



Câu 14. Muốn lưu tệp văn bản đang mở với tên khác ta thực hiện: 

 A. File  Save As… B. File  Save C. Edit  Save As… D. Edit  Save  

Câu  15. Để chọn một từ, ta thực hiện thao tác nhấp chuột ___ lần liên tục. 

 A. 2 B. 1 C. 3  D. 4 

Câu 16. Biểu tượng  được sử dụng khi thực hiện thao tác ____ 

 A. Sao chép văn bản B. In nhanh tập tin C. Di chuyển văn bản  D. Dán văn bản 

Câu 17. Để thực hiện định dạng trang in, thực hiện lệnh ___ 

 A. Page Layout -  Page Setup  B. File -  Page Setup  

 C. Format -  Page Setup  D. Insert -  Page Setup 

Câu 18. Để mở hộp thoại Font, ta dùng tổ hợp phím ___. 

 A. Ctrl+A B. Ctrl+B C. Ctrl+C  D. Ctrl+D 

Câu 19. Biểu tượng lệnh  có chức năng ___. 

 A. Tô màu chữ B. Thay đổi kích thước chữ C. Chọn font chữ D. Tô màu nền 

Câu 20. Khi trình bày văn bản, không thể thực hiện việc nào sau đây? 

 A. Thay đổi khoảng cách giữa các đoạn                   B. Sửa chính tả 

 C. Chọn cỡ chữ                                                          D. Thay đổi hướng giấy 

Câu 21. Trong hộp thoại Page Setup - trang Margins - Margins dùng để thực hiện ____. 

 A. chọn khổ giấy B. canh lề trang in C. chọn định hướng trang in  D. in văn bản 

Câu 22. Khi chọn định hướng trang in là khổ dọc, lề nào thường được chừa khoảng cách nhiều 

nhất? 

 A. lề trái B. lề phải C. lề trên  D. lề dưới 

Câu 23. Trong hộp thoại Page Setup - trang Margins – Orentation chọn Portrait dùng để thực 

hiện: 

 A. chọn khổ giấy  B. chọn hướng giấy đứng 

 C. chọn hướng giấy ngang  D. in văn bản 

Câu 24. Muốn đánh số trang văn bản ta thực hiện: 

 A. Insert  Page Numbers… B. Insert  Symbol…  C. Insert  

Break… D. Insert  Picture 

Câu 25. Trong word, khi cần in số trang chỉ định, chọn một trong bốn tùy chọn nào sau đây? 

 A. All  

 B. Pages 

 C. Current Page  

 D. Selection 

Câu 26.  Trong khi soạn thảo văn bản, nếu kết thúc 1 đoạn và muốn sang đoạn mới 

 A. Nhấn tổ hợp phím Shift - Enter  B. Word tự động, không cần bấm phím 

 C. Bấm phím Enter   D. Bấm tổ hợp phím Ctrl - Enter 

Câu 27. Phím tổ hợp Ctrl – F có công dụng gì? 

 A. Tìm kiếm B. Thay thế C. Thực hiện tính năng gõ tắt D. Đặt mật khẩu bảo vệ văn bản 

Câu 28. Trong hộp thoại Find and Replace, nếu muốn tìm kiếm có phân biệt chữ hoa hay chữ 

thường, ta chọn: 



 A. Match case B. Find  whole words only  C. Use wildcards  D. Sounds like 

Câu 29. Trong Word để tạo bảng, ta thực hiện: 

 A. Insert → Table  B. Table → Insert → Table C. Insert → Insert → Table  D. Tools → Insert 

→ Table 

Câu 30. Quan sát hai bảng sau đây: 

Em hãy cho biết Bảng B nhận được từ Bảng A bằng cách nào trong các cách dưới đây: 
 A. Chọn ba ô hàng thứ nhất rồi căn giữa 

 B. Chọn ba ô hàng thứ nhất, sử dụng lệnh Split Cells rồi căn giữa 

 C. Chọn hàng thứ nhất, sử dụng lệnh Merge Cells rồi căn giữa 

 D. Chọn hàng thứ nhất, vào Table -> Cells Alignment 

Câu 31. Trong các cách dưới đây, cách nào dùng để căn chỉnh nội dung trong một ô xuống sát 

đáy ô? 

A. Dùng các khoảng trống trước nội dung B. Nhấn nhiều lần phím Enter 

  C. Chọn nút lệnh Cell Alignment  D. Nhấn phím Tab - Enter  

Câu 32. Để chọn một hàng, thực hiện thao tác ____. 

 A. nhấp chuột tại cạnh trái hàng đó B. nhấp chuột tại cạnh trên hàng đó 

 C. nhấp đôi chuột trong hàng đó D. nhấp đôi chuột tại cạnh dưới hàng đó 

Câu 33. Trong Microsoft Word 2013, để định dạng một đoạn văn bản, người ta thực hiện: 

A. Vào Page Layout  Magins 

B. Vào Page Layout  Paragraph  Indents and spacing 

C. Vào Page Layout  Orientatione  Portrait 

D. Vào Review  Track Changes  Change tracking Options… 

Câu 34. Trong Microsoft Word 2013, công dụng của tổ hợp phím Ctrt + O trong soạn thảo là: 

A. Mở một hồ sơ mới 

B. Đóng hồ sơ đang mở 

C. Mở một hồ sơ đã có 

D. Lưu hồ sơ vào đĩa 

Câu 35. Trong Microsoft Word 2013,khi đang soạn thảo văn bản, muốn chèn các kí tự đặc biệt 

vào văn bản, người ta thực hiện: 

A. Vào View  Symbol 

B. Vào Home  Symbol 

C. Vào file  Symbol 

D. Vào Insert  Symbol 

Câu 36. Trong Microsoft Word 2013, muốn sử dụng chức năng sửa lỗi và gõ tắt, người ta thực 

hiện trong: 

A. Vào file  Options  Poofing  AutoCorrect Options 

B. Vào Home  Options  Poofing  AutoCorrect Options 

C. Vào View  Options  Poofing  AutoCorrect Options 

D. Vào Review  Options  Poofing  AutoCorrect Options 



Câu 37. Trong Microsoft Word 2013, để chèn các hình ảnh đơn giản như hình chữ nhật, tròn, 

elip, tam giác,… người ta thực hiện: 

 A. Vào Insert  Shapes  chọn hình cần vẽ 

 B. Vào Insert  TextBox chọn hình cần vẽ 

 C. Vào Insert  Screenshot chọn hình cần vẽ 

 D. Vào Insert  SmartArt chọn hình cần vẽ 

Câu 38. Trong Microsoft Word 2013, đề chèn một tiêu đề ở lề trên văn bản đang mở, người ta 

thực hiện: 

A. Vào Insert  Header  chọn một mẫu tiêu đề 

B. Vào Insert  Footer  chọn một mẫu tiêu đề 

C. Vào Insert  Header  Romove Header 

D. Vào Insert  Footer  Romove Header 

Câu 39. Trong Microsoft Word 2013, để chọn một câu trong đoạn văn bản, người ta thực hiện: 

A. Nhấn đôi phím chuột trái lên câu cần chọn 

B. Giữ phím Shift và nhấn phím chuột trái lên câu cần chọn 

C. Nhấn phím chuột trái 3 lần vào lề trái của văn bản 

D. Giữ phím Ctrl và nhấn phím chuột trái lên câu cần chọn 

Câu 40. Trong Microsoft Word 2013, để dãn khoảng cách giữa các dòng là 1.5 line trong một 

đoạn, bạn sử dụng lựa chọn: 

A. Format\Paragraph\ line spacing 

B. Home\Paragraph\ Line Spacing\1.5 

C. Nhấn Crtl + Shift + 5 tại dòng đó 

D. Nhấn Crtl + 5 tại đầu dòng đó 

Câu 41. Trong Microsoft Word 2013, để chèn một chữ nghệ thuật vào văn bản, bạn sử dụng lựa 

chọn: 

A. Insert \ WordArt 

B. Insert \ QuickPart 

C. Insert \ ClipArt 

D. Insert \ SmartArt 

Câu 42. Trong Microsoft Word 2013, để tạo một bảng biểu, bạn thực hiện: 

A. Insert \ Text \ Table \ Insert Table 

B. Insert \ Text \ Insert Table 

C. Insert \ Table \ Insert Table 

D. Format \ Table \ Insert Table 

Câu 43. Trong Microsoft Word 2013, để ghép các ô đang chọn trong 1 bảng thành 1 ô, bạn sử 

dụng lựa chọn nào? 

A. Thẻ Layout \ Margin Cells 

B. Thẻ Layout \ Merge Cells 

C. Thẻ Layout \ Split Table 

D. Thẻ Layout \ Split Cells 

Câu 44. Trong soản thảo Microsoft Word 2013, để chọn một đoạn văn bản ta thực hiện: 

A. Click 1 lần trên đoạn 

B. Click 2 lần trên đoạn 

C. Click 3 lần trên đoạn 

D. Click 4 lần trên đoạn 



Câu 45. Trong Microsoft Word 2013, muốn tách một ô trong Table thành nhiều ô, ta thực hiện? 

A. Table \ Merge Cells 

B. Layout \ Splits Cells 

C. Table \ Split Cells 

D. Table \ Split Cells 

Câu 46. Khi làm việc với văn bản Microsoft Word 2013, để bật chế độ nhập ký tự Subscript khi 

tạo ký tự hóa học H20 Ta sử dụng chức năng nào:  

A. Nhấn tổ hợp phím Ctrl + = 

B. Nhấn tổ hợp phím Ctrl + Shift + + 

C. Click chọn biểu tượng X2 (Superscript) trong nhóm font 

D. Click chọn biểu tượng X2 (Superscript) trong nhóm format 

Câu 47. Khi làm việc với văn bản Microsoft Word 2013, để bật chế độ nhập ký tự Superscript 

khi tạo ký tự toán học a2 Ta sử dụng chức năng nào:  

A. Nhấn tổ hợp phím Ctrl + = 

B. Nhấn tổ hợp phím Ctrl + Shift + = 

C. Click chọn biểu tượng X2 (Subcript) trong nhóm font 

D. Click chọn biểu tượng X2 (Superscript) trong nhóm format 

Câu 48. Khi làm việc với văn bản Microsoft Word 2013, để chia cột một đoạn văn bản đã chọn ta 

thực hiện như sau: 

A. Page Layout  Columns  chọn số cột cần chia, OK 

B. Insert  Columns  chọn số cột cần chia, OK 

C. File  Columns  chọn số cột cần chia, OK 

D. Design  Columns  chọn số cột cần chia, OK 

Câu 49. Khi làm việc với văn bản Microsoft Word 2013, để tạo kí tự chữ lớn đầu dòng văn bản 

đã chọn ta thực hiện như sau: 

A. Page Layout  Dropcap  chọn mẫu phù hợp, OK 

B. Insert  Dropcap  chọn mẫu phù hợp, OK 

C. File  Dropcap  chọn mẫu phù hợp, OK 

D. Design  Dropcap  chọn mẫu phù hợp, OK 

Câu 50. Khi làm việc với văn bản Microsoft Word 2013, để chèn công thức toán học ta thực hiện 

như sau: 

A. Page Layout  Equation  thực hiễn gõ CT toán học phù hợp 

B. Insert  Equation  thực hiễn gõ CT toán học phù hợp 

C. File  Equation  thực hiễn gõ CT toán học phù hợp 

D. Design  Equation  thực hiễn gõ CT toán học phù hợp 

  



B. PHẦN TỰ LUẬN:   

 Tìm hiểu các tổ hợp phím sau: 

Ctrl + N :mở 1 

file mới 

Ctrl + C :copy 

đoạn VB đã chọn 

Ctrl + B :in đậm 

đoạn VB đã chọn 

Ctrl + =  : chỉ số 

dưới 

Ctrl + Home Về 

đầu trang VB 

Ctrl + O:mở tài 

liệu đã có 

Ctrl + X  :cắt (di 

chuyển) VB đã 

chọn 

Ctrl + I:in 

nghiêng đoạn VB 

đã chọn 

Ctrl + Shift + = 
chỉ số trên 

Ctrl + End :Về vị 

trí cuối trang VB 

Ctrl + S :lưu VB Ctrl + V :dán đoạn 

VB 

Ctrl +U :gạch 

chân đoạn VB đã 

chọn 

Ctrl + E : căn 

giữa 

Ctrl + L: căn trái 

Ctrl + P :hộp 

thoại in 

Ctr+F: bật hộp 

thoại tìm kiếm  

Ctrl +F4: đóng 

văn bản 

Ctrl + J :căn đều 

2 bên 

Ctrl + R: căn 

phải 

Ctrl + D  :Mở 

hộp thoại định 

dạng font  

Ctrl + H: bật hộp 

thoại thay thế 

Alt + F4 tắt word Ctrl+A: bôi đen 

toàn bộ văn bản 

Ctrl + Z quay lại 

* Nêu các thao tác tìm kiếm từ cụm từ (Word 2013) 

Bước 1: Bạn chọn Home rồi chọn Find, hoặc để nhanh hơn bạn nhấn chọn Ctrl + F. 

Bước 2: Nhập từ cần tìm, nhấn Enter hoặc OK thì tất cả các từ bạn cần tìm sẽ hiện ra (được tô vàng).  

* Nêu các thao tác tìm kiếm và thay thế từ và cụm từ (Word 2013) 

Bước 1: Chọn Home rồi chọn Replace hoặc nhấn Ctrl + H để mở hộp thoại 

Bước 2: Nhập từ, cụm từ muốn tìm vào ô Find what.  

Bước 3: Nhập từ, cụm từ bạn muốn thay thế vào ô Replace with.  

Bước 4: Khi click chuột vào Find Next, màn hình sẽ bôi đen lần lượt cụm từ đang tìm kiếm 

Bước 5: Khi chọn Replace hệ thống sẽ thay thế từ/cụm từ một cách lần lượt. Một lần bấm Replace là 

một lần thay thế. Bạn bấm Replace All để thay thế tất cả. 

* Nêu thao tác chèn một hình ảnh vào word (Word 2013) 

Bước 1: Trên thanh công cụ chọn Insert > Chọn Pictures. 

Bước 2: Chọn Picture, Chọn hình ảnh trên máy tính > Chọn Insert. 

Hoặc vào Clip Art > Go, chọn hình ảnh bất kỳ. 

* Nêu thao tác ngắt trang (Word 2013) 

Bước 1: Đặt con trỏ tại vị trí muốn ngắt trang  

Bước 2: Nhấn tổ hợp phím Ctrl + Enter hoặc chọn Insert > Page Break. 

*Nêu thao tác đánh số trang 



Bước 1: Đầu tiên bạn mở file Word cần đánh số trang, chọn Insert > Page Number. 

Bước 2: Lựa chọn bất kỳ một hình thức đánh số trang nào đó hoặc Vào Format page number để lựa 

chọn các tùy chọn đánh số trang > OK.  

* Nêu thao tạo tiêu đề đầu trang (header) (Word 2013) 

Bước 1: Mở trang Word, vào Insert chọn mục Header. 

Bước 2: Lựa chọn kiểu hiển thị cho Header. 

 

*Nêu thao tạo tiêu đề cuối trang (Footer) (Word 2013) 

Bước 1: Mở trang Word, vào Insert chọn mục Footer. 

Bước 2: Lựa chọn kiểu hiển thị cho Header. 

* Nêu các thao tác Chia cột văn bản (Word 2013) 

Bước 1: Mở file Word chứa văn bản, Bôi đen phần văn bản bạn muốn chia cột.  

Bước 2: Chọn Page Layout > Columns. 

Bước 3: Lựa số cột muốn chia > OK 

* Nêu các thao tác tạo chữ lớn đầu trang (Word 2013) 

Bước 1: Mở file Word  > Tô chọn chữ cái muốn tạo Drop Cap. 

Bước 2: Chọn thẻ Insert, Ở mục Text > Chọn Drop Cap. 

Bước 3: Chọn hình thức tạo chữ lớn phù hợp hoặc vào Drop cap options > lựa chọn hình thức phù 

hợp > OK. 

* Cách chèn bảng vào văn bản (Word 2013) 

Bước 1: Mở Word, nhấp chuột vào vị trí muốn chèn bảng  

Bước 2: Vào Insert > Table > Insert Table (hoặc di chuyển chuột lựa chọn trực tiếp hàng/cột) 

Bước 3: Chọn số hàng cột rồi bấm OK. 

*  Các thao tác thực hiện chức năng gõ tắt (Word 2013) 

Bước 1: Vào file > Options 

Bước 2: Trong hộp thoại Word Options > chọn Proofing > Autocorrect Options.. 

Bước 3: Gõ từ gõ tắt vào ô Replace và gõ cụm từ cần gõ tắt vào ô With 

Bước 4: Bấm ADD để thêm cụm từ cần gõ tắt vào  (hoặc chọn và Delete cụm từ cần xóa) 

Bước 5: Chọn OK để hoàn thành.  

-------------------------GOODLUCK------------------------------ 

 


